RubyGems Navigation menu

aws-sdk-personalizeevents 1.7.0

Official AWS Ruby gem for Amazon Personalize Events. This gem is part of the AWS SDK for Ruby.

Versionen:

  1. 1.7.0 - May 28, 2020 (11,5 KB)
  2. 1.6.0 - May 07, 2020 (11,5 KB)
  3. 1.5.0 - March 16, 2020 (12 KB)
  4. 1.4.0 - October 23, 2019 (10,5 KB)
  5. 1.3.0 - July 25, 2019 (10,5 KB)
Zeige alle Versionen (8 total)

Runtime Abhängigkeiten (2):

  • aws-sdk-core ~> 3, >= 3.71.0
  • aws-sigv4 ~> 1.1
  • Besitzer:

    Pushed by:

    Autoren:

    • Amazon Web Services

    SHA 256-Prüfsumme:

    4d161b47a2fdb972676826c487f37d78ed9102f737ebc563f53180af9e5615d0

    Downloads insgesamt 8.722.753

    Für diese Version 205.643

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    Apache-2.0

    Erforderliche Ruby-Version: >= 0

    Links: