RubyGems Navigation menu

aws-sdk-personalize 1.6.0

Official AWS Ruby gem for Amazon Personalize. This gem is part of the AWS SDK for Ruby.

Versiones:

  1. 1.19.0 - September 30, 2020 (40 KB)
  2. 1.18.0 - September 15, 2020 (40 KB)
  3. 1.17.0 - August 25, 2020 (40 KB)
  4. 1.16.0 - August 06, 2020 (40 KB)
  5. 1.15.0 - June 23, 2020 (40 KB)
  6. 1.6.0 - October 14, 2019 (40 KB)
Mostrar todas las versiones (21 total)

dependencias de Runtime (2):

  • aws-sdk-core ~> 3, >= 3.61.1
  • aws-sigv4 ~> 1.1
  • Propietarios:

    Subida por:

    Autores:

    • Amazon Web Services

    SHA 256 checksum:

    1578419e07b842de1d70a297a17bf2f12fa5eb664818402553b5ac3909758b50

    Total de descargas 15.197.267

    Para esta versión 369.128

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    Apache-2.0

    Versión de Ruby requerida: >= 0

    Enlace: