RubyGems Navigation menu

aws-sdk-personalize 1.6.0

Official AWS Ruby gem for Amazon Personalize. This gem is part of the AWS SDK for Ruby.

Versionen:

  1. 1.19.0 - September 30, 2020 (42,5 KB)
  2. 1.18.0 - September 15, 2020 (42,5 KB)
  3. 1.17.0 - August 25, 2020 (42,5 KB)
  4. 1.16.0 - August 06, 2020 (42 KB)
  5. 1.15.0 - June 23, 2020 (41,5 KB)
  6. 1.6.0 - October 14, 2019 (35 KB)
Zeige alle Versionen (21 total)

Runtime Abhängigkeiten (2):

  • aws-sdk-core ~> 3, >= 3.61.1
  • aws-sigv4 ~> 1.1
  • Besitzer:

    Pushed by:

    Autoren:

    • Amazon Web Services

    SHA 256-Prüfsumme:

    1578419e07b842de1d70a297a17bf2f12fa5eb664818402553b5ac3909758b50

    Downloads insgesamt 15.094.546

    Für diese Version 367.990

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    Apache-2.0

    Erforderliche Ruby-Version: >= 0

    Links: