RubyGems Navigation menu

aws-sdk-migrationhub 1.32.0

Official AWS Ruby gem for AWS Migration Hub. This gem is part of the AWS SDK for Ruby.

バージョン履歴:

  1. 1.35.0 - October 18, 2021 (28KB)
  2. 1.34.0 - September 01, 2021 (28KB)
  3. 1.33.0 - July 30, 2021 (28KB)
  4. 1.32.0 - July 28, 2021 (28KB)
  5. 1.31.0 - March 10, 2021 (28KB)
全てのバージョンを表示 (全39項目)

Runtime依存性 (2):

  • aws-sdk-core ~> 3, >= 3.118.0
  • aws-sigv4 ~> 1.1
  • オーナー:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256チェックサム:

    5d1d90401437c674b04319820bd4d6efec8c5f55a8e92d2fbf30c0a8334582ba

    累計ダウンロード数 45,695,471

    現行バージョン 42,935

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    Apache-2.0

    必要Rubyバージョン: >= 0

    リンク集: