RubyGems Navigation menu

aws-sdk-migrationhub 1.32.0

Official AWS Ruby gem for AWS Migration Hub. This gem is part of the AWS SDK for Ruby.

Versiones:

  1. 1.35.0 - October 18, 2021 (30 KB)
  2. 1.34.0 - September 01, 2021 (30 KB)
  3. 1.33.0 - July 30, 2021 (30 KB)
  4. 1.32.0 - July 28, 2021 (30 KB)
  5. 1.31.0 - March 10, 2021 (30 KB)
Mostrar todas las versiones (39 total)

dependencias de Runtime (2):

  • aws-sdk-core ~> 3, >= 3.118.0
  • aws-sigv4 ~> 1.1
  • Propietarios:

    Subida por:

    Autores:

    • Amazon Web Services

    SHA 256 checksum:

    5d1d90401437c674b04319820bd4d6efec8c5f55a8e92d2fbf30c0a8334582ba

    Total de descargas 45.649.527

    Para esta versión 42.925

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    Apache-2.0

    Versión de Ruby requerida: >= 0

    Enlace: