RubyGems Navigation menu

aws-sdk-mediastore 1.36.0

Official AWS Ruby gem for AWS Elemental MediaStore (MediaStore). This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.39.0 - December 21, 2021 (27.5 KB)
  2. 1.38.0 - December 01, 2021 (27.5 KB)
  3. 1.37.0 - November 04, 2021 (27.5 KB)
  4. 1.36.0 - October 18, 2021 (27.5 KB)
  5. 1.35.0 - September 01, 2021 (27.5 KB)
显示所有 (41 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.121.2
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    8e079d449f442100e739dc3e9c2f1d58bc0d252fcf251c8cb811321262fa4084

    下载总次数 45,215,240

    这个版本 227,218

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 2.3

    相关链接: