RubyGems Navigation menu

aws-sdk-medialive 1.49.0

Official AWS Ruby gem for AWS Elemental MediaLive (MediaLive). This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.49.0 - June 23, 2020 (206.0 KB)
  2. 1.48.0 - June 19, 2020 (205.5 KB)
  3. 1.47.1 - June 11, 2020 (204.5 KB)
  4. 1.46.0 - May 28, 2020 (204.5 KB)
  5. 1.45.0 - May 20, 2020 (204.5 KB)
显示所有 (52 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.99.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    00b6f791dcc18efda695dcdf876c7edfb4315f4579d6ee806ba33adad8a12598

    下载总次数 30,249,901

    这个版本 338,112

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: