RubyGems Navigation menu

aws-sdk-lambdapreview 1.24.0

Official AWS Ruby gem for AWS Lambda. This gem is part of the AWS SDK for Ruby.

バージョン履歴:

  1. 1.24.0 - September 30, 2020 (20KB)
  2. 1.23.0 - September 15, 2020 (20KB)
  3. 1.22.0 - August 25, 2020 (20KB)
  4. 1.21.0 - June 23, 2020 (20KB)
  5. 1.20.1 - June 11, 2020 (19.5KB)
全てのバージョンを表示 (全38項目)

Runtime依存性 (2):

  • aws-sdk-core ~> 3, >= 3.109.0
  • aws-sigv4 ~> 1.1
  • オーナー:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256チェックサム:

    0d69f394afc690b9587751eadc000f328f55d814955f4e0a5607b2943335e6f2

    累計ダウンロード数 34,616,581

    現行バージョン 586,033

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    Apache-2.0

    必要Rubyバージョン: >= 0

    リンク集: