RubyGems Navigation menu

aws-sdk-lambda 1.91.0

Official AWS Ruby gem for AWS Lambda. This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.91.0 - January 23, 2023 (102.0 KB)
  2. 1.90.0 - January 18, 2023 (99.0 KB)
  3. 1.89.0 - January 12, 2023 (100.5 KB)
  4. 1.88.0 - November 29, 2022 (104.5 KB)
  5. 1.87.0 - November 17, 2022 (102.0 KB)
顯示所有版本(共 109)

Runtime 相依性套件 (2):

aws-sdk-core ~> 3, >= 3.165.0
aws-sigv4 ~> 1.1

擁有者:

Pushed by:

作者:

  • Amazon Web Services

SHA 256 checksum:

1a020801a73502bceeb7075f2c43c6edc8f7f4ac08dfa68dccd3455ac8ec8a3f

總下載次數 80,062,020

這個版本 340,843

Gemfile:
= 複製 已複製

安裝:
=

License:

Apache-2.0

Ruby 版本需求: >= 2.3

相關連結: