RubyGems Navigation menu

aws-sdk-inspector 1.29.0

Official AWS Ruby gem for Amazon Inspector. This gem is part of the AWS SDK for Ruby.

Versionen:

  1. 1.29.0 - July 02, 2020 (42,5 KB)
  2. 1.28.0 - June 23, 2020 (42,5 KB)
  3. 1.27.1 - June 11, 2020 (42,5 KB)
  4. 1.26.0 - May 28, 2020 (42,5 KB)
  5. 1.25.0 - May 07, 2020 (42,5 KB)
Zeige alle Versionen (43 total)

Runtime Abhängigkeiten (2):

  • aws-sdk-core ~> 3, >= 3.99.0
  • aws-sigv4 ~> 1.1
  • Besitzer:

    Pushed by:

    Autoren:

    • Amazon Web Services

    SHA 256-Prüfsumme:

    b8d60d111619b95c6cb28bb9b41f5b8dd9b9b3a62779b453d94ecdf897908705

    Downloads insgesamt 30.966.898

    Für diese Version 3.491

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    Apache-2.0

    Erforderliche Ruby-Version: >= 0

    Links: