RubyGems Navigation menu

Reverse dependencies for aws-sdk-inspector Latest version of the following gems require aws-sdk-inspector

Total downloads 44,787,478

For this version 538,425

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 2.3

Links: