RubyGems Navigation menu

aws-sdk-inspector 1.29.0

Official AWS Ruby gem for Amazon Inspector. This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.37.0 - September 01, 2021 (47.0 KB)
  2. 1.36.0 - July 30, 2021 (47.0 KB)
  3. 1.35.0 - July 28, 2021 (47.0 KB)
  4. 1.34.0 - March 10, 2021 (47.0 KB)
  5. 1.33.0 - February 02, 2021 (42.5 KB)
  6. 1.29.0 - July 02, 2020 (42.5 KB)
显示所有 (51 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.99.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    b8d60d111619b95c6cb28bb9b41f5b8dd9b9b3a62779b453d94ecdf897908705

    下载总次数 44,097,570

    这个版本 1,465,808

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: