RubyGems Navigation menu

aws-sdk-iam 1.59.0

Official AWS Ruby gem for AWS Identity and Access Management (IAM). This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.62.0 - October 18, 2021 (182.0 KB)
  2. 1.61.0 - September 22, 2021 (182.0 KB)
  3. 1.60.0 - September 01, 2021 (181.5 KB)
  4. 1.59.0 - July 30, 2021 (181.5 KB)
  5. 1.58.0 - July 28, 2021 (181.5 KB)
显示所有 (78 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.119.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    b064b014827ce42d01e6bacfb14418d122cfa3f7a459fd8c2df1bba76e055599

    下载总次数 61,595,601

    这个版本 609,173

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: