RubyGems Navigation menu

aws-sdk-iam 1.59.0

Official AWS Ruby gem for AWS Identity and Access Management (IAM). This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.62.0 - October 18, 2021 (182 ko)
  2. 1.61.0 - September 22, 2021 (182 ko)
  3. 1.60.0 - September 01, 2021 (182 ko)
  4. 1.59.0 - July 30, 2021 (182 ko)
  5. 1.58.0 - July 28, 2021 (182 ko)
Voir toutes les versions (78)

Dépendances de Runtime (2):

  • aws-sdk-core ~> 3, >= 3.119.0
  • aws-sigv4 ~> 1.1
  • Propriétaires:

    Pushed by:

    Auteurs:

    • Amazon Web Services

    Total de contrôle SHA 256:

    b064b014827ce42d01e6bacfb14418d122cfa3f7a459fd8c2df1bba76e055599

    Total de téléchargements 61 871 283

    Pour cette version 617 161

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    Apache-2.0

    Version de Ruby requise: >= 0

    Liens: