RubyGems Navigation menu

aws-sdk-iam 1.51.0

Official AWS Ruby gem for AWS Identity and Access Management (IAM). This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.60.0 - September 01, 2021 (181.5 KB)
  2. 1.59.0 - July 30, 2021 (181.5 KB)
  3. 1.58.0 - July 28, 2021 (181.5 KB)
  4. 1.57.0 - July 21, 2021 (181.5 KB)
  5. 1.56.0 - July 07, 2021 (181.0 KB)
  6. 1.51.0 - March 23, 2021 (179.5 KB)
显示所有 (76 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.112.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    c9947f37bf1fc703e4aa9019bc46564b51774c134ec49b56bc14794d17324774

    下载总次数 60,296,943

    这个版本 191,340

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: