RubyGems Navigation menu

aws-sdk-forecastservice 1.4.0

Official AWS Ruby gem for Amazon Forecast Service. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.4.0 - May 07, 2020 (40.5 KB)
  2. 1.3.0 - March 09, 2020 (40.5 KB)
  3. 1.2.0 - November 22, 2019 (39.5 KB)
  4. 1.1.0 - October 23, 2019 (36.5 KB)
  5. 1.0.0 - August 21, 2019 (36.5 KB)

Runtime Dependencies (2):

  • aws-sdk-core ~> 3, >= 3.71.0
  • aws-sigv4 ~> 1.1
  • Owners:

    Pushed by:

    Authors:

    • Amazon Web Services

    SHA 256 checksum:

    3b8052ac193b1ba135a0ebead2fd9e1cb52ed8047355d6f0658a13c337e41962

    Total downloads 6,373,683

    For this version 458,078

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 0

    Links: