RubyGems Navigation menu

aws-sdk-forecastservice 1.9.0

Official AWS Ruby gem for Amazon Forecast Service. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.15.0 - February 02, 2021 (51 KB)
  2. 1.14.0 - December 08, 2020 (51 KB)
  3. 1.13.0 - November 23, 2020 (49.5 KB)
  4. 1.12.0 - November 11, 2020 (47 KB)
  5. 1.11.0 - September 30, 2020 (46 KB)
  6. 1.9.0 - August 25, 2020 (46 KB)
Show all versions (17 total)

Runtime Dependencies (2):

  • aws-sdk-core ~> 3, >= 3.99.0
  • aws-sigv4 ~> 1.1
  • Owners:

    Pushed by:

    Authors:

    • Amazon Web Services

    SHA 256 checksum:

    4eb1c84ec7d99abebfcd43692d2bf64983c94bd8767acc7ca5f63043a23cd14d

    Total downloads 14,107,459

    For this version 547,283

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 0

    Links: