RubyGems Navigation menu

aws-sdk-fms 1.29.0

Official AWS Ruby gem for Firewall Management Service (FMS). This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.29.0 - July 20, 2020 (33.0 KB)
  2. 1.28.0 - June 23, 2020 (25.5 KB)
  3. 1.27.1 - June 11, 2020 (25.5 KB)
  4. 1.26.0 - May 28, 2020 (25.5 KB)
  5. 1.25.0 - May 07, 2020 (25.5 KB)
显示所有 (31 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.99.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    516a9d1c39e2e2fd222db07316d6738f762600ae216d62479bd5ea7cec0a6ee0

    下载总次数 27,259,481

    这个版本 547,724

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: