RubyGems Navigation menu

aws-sdk-firehose 1.39.0

Official AWS Ruby gem for Amazon Kinesis Firehose (Firehose). This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.42.0 - October 07, 2021 (64.5 KB)
  2. 1.41.0 - September 01, 2021 (62.5 KB)
  3. 1.40.0 - August 30, 2021 (62.5 KB)
  4. 1.39.0 - July 30, 2021 (61.5 KB)
  5. 1.38.0 - July 28, 2021 (61.5 KB)
显示所有 (59 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.119.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    5e5e0d099019931fb74c75d117f519aedbfc6ee72b094abbfa2ce5122613c258

    下载总次数 53,723,529

    这个版本 580,811

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: