RubyGems Navigation menu

aws-sdk-firehose 1.34.0

Official AWS Ruby gem for Amazon Kinesis Firehose (Firehose). This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.45.0 - December 01, 2021 (64.5 KB)
  2. 1.44.0 - November 04, 2021 (64.5 KB)
  3. 1.43.0 - October 18, 2021 (64.5 KB)
  4. 1.42.0 - October 07, 2021 (64.5 KB)
  5. 1.41.0 - September 01, 2021 (62.5 KB)
  6. 1.34.0 - September 15, 2020 (56.5 KB)
显示所有 (62 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.99.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    d6cd0222ca64b5657aa18d556f8203b7b8a3bd5a62f5e886e8d68a65a2661e32

    下载总次数 55,668,936

    这个版本 760,884

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: