RubyGems Navigation menu

aws-sdk-emr 1.34.0

Official AWS Ruby gem for Amazon Elastic MapReduce (Amazon EMR). This gem is part of the AWS SDK for Ruby.

Versionen:

  1. 1.34.0 - July 02, 2020 (74,5 KB)
  2. 1.33.0 - June 24, 2020 (74,5 KB)
  3. 1.32.0 - June 23, 2020 (74 KB)
  4. 1.31.0 - June 22, 2020 (73,5 KB)
  5. 1.30.1 - June 11, 2020 (73,5 KB)
Zeige alle Versionen (48 total)

Runtime Abhängigkeiten (2):

  • aws-sdk-core ~> 3, >= 3.99.0
  • aws-sigv4 ~> 1.1
  • Besitzer:

    Pushed by:

    Autoren:

    • Amazon Web Services

    SHA 256-Prüfsumme:

    3f0a9f74ecdd5802b1efb5ba9bd4bc351f6e740250c99b46bb64cdbd8c63efd6

    Downloads insgesamt 33.501.790

    Für diese Version 862.576

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    Apache-2.0

    Erforderliche Ruby-Version: >= 0

    Links: