RubyGems Navigation menu

aws-sdk-elastictranscoder 1.24.0

Official AWS Ruby gem for Amazon Elastic Transcoder. This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.24.0 - July 02, 2020 (69.5 KB)
  2. 1.23.0 - June 23, 2020 (69.5 KB)
  3. 1.22.1 - June 11, 2020 (69.5 KB)
  4. 1.21.0 - May 28, 2020 (69.5 KB)
  5. 1.20.0 - May 07, 2020 (69.5 KB)
顯示所有版本(共 38)

Runtime 相依性套件 (2):

  • aws-sdk-core ~> 3, >= 3.99.0
  • aws-sigv4 ~> 1.1
  • 擁有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    f78eb24d79f981ec36cc12b53fa09846f4a9b6ee0007884a64d8b89f72c0e490

    總下載次數 32,019,808

    這個版本 657,306

    Gemfile:
    = 複製 已複製

    安裝:
    =

    License:

    Apache-2.0

    Ruby 版本需求: >= 0

    相關連結: