RubyGems Navigation menu

aws-sdk-elastictranscoder 1.24.0

Official AWS Ruby gem for Amazon Elastic Transcoder. This gem is part of the AWS SDK for Ruby.

バージョン履歴:

  1. 1.24.0 - July 02, 2020 (69.5KB)
  2. 1.23.0 - June 23, 2020 (69.5KB)
  3. 1.22.1 - June 11, 2020 (69.5KB)
  4. 1.21.0 - May 28, 2020 (69.5KB)
  5. 1.20.0 - May 07, 2020 (69.5KB)
全てのバージョンを表示 (全38項目)

Runtime依存性 (2):

  • aws-sdk-core ~> 3, >= 3.99.0
  • aws-sigv4 ~> 1.1
  • オーナー:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256チェックサム:

    f78eb24d79f981ec36cc12b53fa09846f4a9b6ee0007884a64d8b89f72c0e490

    累計ダウンロード数 32,313,008

    現行バージョン 841,118

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    Apache-2.0

    必要Rubyバージョン: >= 0

    リンク集: