RubyGems Navigation menu

aws-sdk-elasticloadbalancingv2 1.71.0

Official AWS Ruby gem for Elastic Load Balancing (Elastic Load Balancing v2). This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.75.0 - December 21, 2021 (70.5 KB)
  2. 1.74.0 - December 01, 2021 (70.5 KB)
  3. 1.73.0 - November 23, 2021 (70.5 KB)
  4. 1.72.0 - November 04, 2021 (70.0 KB)
  5. 1.71.0 - October 18, 2021 (70.0 KB)
显示所有 (91 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.121.2
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    57d6c470c963aa47e20aa3b20799919eebe45804957ddc6a2fd7459373c597cc

    下载总次数 53,503,141

    这个版本 328,085

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 2.3

    相关链接: