RubyGems Navigation menu

aws-sdk-elasticloadbalancingv2 1.62.0

Official AWS Ruby gem for Elastic Load Balancing (Elastic Load Balancing v2). This gem is part of the AWS SDK for Ruby.

バージョン履歴:

  1. 1.71.0 - October 18, 2021 (70KB)
  2. 1.70.0 - October 14, 2021 (70KB)
  3. 1.69.0 - October 11, 2021 (70KB)
  4. 1.68.0 - September 27, 2021 (69.5KB)
  5. 1.67.0 - September 01, 2021 (69.5KB)
  6. 1.62.0 - July 02, 2021 (69KB)
全てのバージョンを表示 (全87項目)

Runtime依存性 (2):

  • aws-sdk-core ~> 3, >= 3.112.0
  • aws-sigv4 ~> 1.1
  • オーナー:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256チェックサム:

    bc3aecf86923ce62e21f179701a350d53e244c130a83893d7ec9c3edc07978fb

    累計ダウンロード数 50,730,921

    現行バージョン 313,604

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    Apache-2.0

    必要Rubyバージョン: >= 0

    リンク集: