RubyGems Navigation menu

aws-sdk-elasticloadbalancingv2 1.62.0

Official AWS Ruby gem for Elastic Load Balancing (Elastic Load Balancing v2). This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.71.0 - October 18, 2021 (70 ko)
  2. 1.70.0 - October 14, 2021 (70 ko)
  3. 1.69.0 - October 11, 2021 (70 ko)
  4. 1.68.0 - September 27, 2021 (69,5 ko)
  5. 1.67.0 - September 01, 2021 (69,5 ko)
  6. 1.62.0 - July 02, 2021 (69 ko)
Voir toutes les versions (87)

Dépendances de Runtime (2):

  • aws-sdk-core ~> 3, >= 3.112.0
  • aws-sigv4 ~> 1.1
  • Propriétaires:

    Pushed by:

    Auteurs:

    • Amazon Web Services

    Total de contrôle SHA 256:

    bc3aecf86923ce62e21f179701a350d53e244c130a83893d7ec9c3edc07978fb

    Total de téléchargements 50 727 194

    Pour cette version 313 511

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    Apache-2.0

    Version de Ruby requise: >= 0

    Liens: