RubyGems Navigation menu

aws-sdk-elasticloadbalancingv2 1.59.0

Official AWS Ruby gem for Elastic Load Balancing (Elastic Load Balancing v2). This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.67.0 - September 01, 2021 (69.5 KB)
  2. 1.66.0 - July 30, 2021 (69.5 KB)
  3. 1.65.0 - July 28, 2021 (69.0 KB)
  4. 1.64.0 - July 22, 2021 (69.0 KB)
  5. 1.63.0 - July 21, 2021 (69.0 KB)
  6. 1.59.0 - February 08, 2021 (63.5 KB)
显示所有 (83 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.112.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    99add1bdd4661f4548bed2b51f257306d07b96ccd4b4a3276618e3cdec120b33

    下载总次数 49,835,424

    这个版本 103,718

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: