RubyGems Navigation menu

aws-sdk-elasticloadbalancingv2 1.49.0

Official AWS Ruby gem for Elastic Load Balancing (Elastic Load Balancing v2). This gem is part of the AWS SDK for Ruby.

バージョン履歴:

  1. 1.61.0 - March 10, 2021 (69KB)
  2. 1.60.0 - February 12, 2021 (63.5KB)
  3. 1.59.0 - February 08, 2021 (63.5KB)
  4. 1.58.0 - February 05, 2021 (63.5KB)
  5. 1.57.0 - February 02, 2021 (63.5KB)
  6. 1.49.0 - August 25, 2020 (63KB)
全てのバージョンを表示 (全77項目)

Runtime依存性 (2):

  • aws-sdk-core ~> 3, >= 3.99.0
  • aws-sigv4 ~> 1.1
  • オーナー:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256チェックサム:

    e6833a47a5330c701a664841f8f1f3416e23adc5c7829680777ad1986e5dad55

    累計ダウンロード数 44,480,796

    現行バージョン 457,620

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    Apache-2.0

    必要Rubyバージョン: >= 0

    リンク集: