RubyGems Navigation menu

aws-sdk-elasticloadbalancingv2 1.49.0

Official AWS Ruby gem for Elastic Load Balancing (Elastic Load Balancing v2). This gem is part of the AWS SDK for Ruby.

Versionen:

  1. 1.61.0 - March 10, 2021 (69 KB)
  2. 1.60.0 - February 12, 2021 (63,5 KB)
  3. 1.59.0 - February 08, 2021 (63,5 KB)
  4. 1.58.0 - February 05, 2021 (63,5 KB)
  5. 1.57.0 - February 02, 2021 (63,5 KB)
  6. 1.49.0 - August 25, 2020 (63 KB)
Zeige alle Versionen (77 total)

Runtime Abhängigkeiten (2):

  • aws-sdk-core ~> 3, >= 3.99.0
  • aws-sigv4 ~> 1.1
  • Besitzer:

    Pushed by:

    Autoren:

    • Amazon Web Services

    SHA 256-Prüfsumme:

    e6833a47a5330c701a664841f8f1f3416e23adc5c7829680777ad1986e5dad55

    Downloads insgesamt 44.760.608

    Für diese Version 458.490

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    Apache-2.0

    Erforderliche Ruby-Version: >= 0

    Links: