RubyGems Navigation menu

aws-sdk-elasticloadbalancingv2 1.37.0

Official AWS Ruby gem for Elastic Load Balancing (Elastic Load Balancing v2). This gem is part of the AWS SDK for Ruby.

Versiones:

  1. 1.39.0 - November 25, 2019 (60 KB)
  2. 1.38.0 - November 19, 2019 (60 KB)
  3. 1.37.0 - November 15, 2019 (60 KB)
  4. 1.36.0 - November 12, 2019 (60 KB)
  5. 1.35.0 - October 23, 2019 (60 KB)
Mostrar todas las versiones (53 total)

Propietarios:

Subida por:

Autores:

  • Amazon Web Services

SHA 256 checksum:

8b19f79ab8ed1df3967aa3c16b77b44f54b7fb1c6f5998d61d2e36e2dc54059d

Total de descargas 28.868.574

Para esta versión 89.685

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

Apache-2.0

Versión de Ruby requerida: >= 0

Enlace: