RubyGems Navigation menu

aws-sdk-elasticloadbalancingv2 1.37.0

Official AWS Ruby gem for Elastic Load Balancing (Elastic Load Balancing v2). This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.41.0 - March 09, 2020 (61 KB)
  2. 1.40.1 - March 02, 2020 (59.5 KB)
  3. 1.39.0 - November 25, 2019 (57 KB)
  4. 1.38.0 - November 19, 2019 (56.5 KB)
  5. 1.37.0 - November 15, 2019 (55 KB)
Show all versions (56 total)

Owners:

Pushed by:

Authors:

  • Amazon Web Services

SHA 256 checksum:

8b19f79ab8ed1df3967aa3c16b77b44f54b7fb1c6f5998d61d2e36e2dc54059d

Total downloads 30,558,076

For this version 92,229

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: