RubyGems Navigation menu

aws-sdk-elasticloadbalancingv2 1.0.0.rc12

Official AWS Ruby gem for Elastic Load Balancing (Elastic Load Balancing v2). This gem is part of the AWS SDK for Ruby.

Versiones:

  1. 1.64.0 - July 22, 2021 (70 KB)
  2. 1.63.0 - July 21, 2021 (70 KB)
  3. 1.62.0 - July 02, 2021 (70 KB)
  4. 1.61.0 - March 10, 2021 (70 KB)
  5. 1.60.0 - February 12, 2021 (60 KB)
  6. 1.0.0.rc12 - August 01, 2017 (40 KB)
Mostrar todas las versiones (80 total)

dependencias de Runtime (2):

  • aws-sdk-core ~> 3.0.0.rc19
  • aws-sigv4 ~> 1.0
  • Propietarios:

    Autores:

    • Amazon Web Services

    SHA 256 checksum:

    2afb94f535d3212a932eaaf249c02df83def9b0af944a67f960b176be1ea4400

    Total de descargas 47.854.266

    Para esta versión 909

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    Apache-2.0

    Versión de Ruby requerida: >= 0

    Versión de Rubygems requerida: > 1.3.1

    Enlace: