RubyGems Navigation menu

Reverse dependencies for aws-sdk-elasticloadbalancingv2 Latest version of the following gems require aws-sdk-elasticloadbalancingv2

aws-sdk-resources 3.106.0

The official AWS SDK for Ruby. Provides both resource oriented interfaces and API clien...

244.579.009 Downloads

train-aws 0.2.8

Allows applications using Train to speak to AWS; handles authentication, cacheing, and ...

1.255.736 Downloads

aws_ro 1.4.0

Wrpper library of AWS SDK objects to enable to access properties more easily, more rub...

592.355 Downloads

hako 2.15.0

Deploy Docker container

149.772 Downloads

ufo 5.0.5

AWS ECS Deploy Tool

131.875 Downloads

terraforming 0.18.0

Export existing AWS resources to Terraform style (tf, tfstate)

110.430 Downloads

terrafying 1.7.10

No.

47.380 Downloads

cfn_manage 0.8.3

Start and stop aws resources in a cloudformation stack

24.549 Downloads

stax 0.1.6

Stax is a flexible set of ruby classes for wrangling your cloudformation stacks.

23.460 Downloads

shards 3.6

The gem read a conf.yml file in a puppet project to know the multitenant sites and shar...

23.160 Downloads

awsutils 2.2.2

A set of tools for interacting with AWS

19.952 Downloads

aws_public_ips 1.0.7

A library/cli to fetch all public IP addresses associated with an AWS account

10.284 Downloads

cfn_monitor 0.4.5

CloudWatch monitoring tool can query a cloudformation stack and return ...

9.243 Downloads

pleme 0.0.40

Pleme

9.212 Downloads

infopark-aws_utils 1.0.0

A utility lib to ease the use of the AWS SDK

8.421 Downloads

vaws 0.8.3

The vaws command simplifies the display of AWS resources.

7.209 Downloads

applb 0.1.4

Manage ALB by DSL

6.053 Downloads

traceroute53 0.1.5

A tool to investigate Route53, ELB, EC2 and Security Groups

4.400 Downloads

asg-rebooter 0.0.3

See summary.

2.193 Downloads

balancer 0.2.0

Balancer tool

1.817 Downloads

Downloads insgesamt 48.172.982

Für diese Version 76.152

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

Apache-2.0

Erforderliche Ruby-Version: >= 0

Links: