RubyGems Navigation menu

aws-sdk-elasticbeanstalk 1.30.0

Official AWS Ruby gem for AWS Elastic Beanstalk (Elastic Beanstalk). This gem is part of the AWS SDK for Ruby.

バージョン履歴:

  1. 1.30.0 - May 28, 2020 (69.5KB)
  2. 1.29.0 - May 07, 2020 (69.5KB)
  3. 1.28.0 - April 06, 2020 (69.5KB)
  4. 1.27.0 - March 09, 2020 (66.5KB)
  5. 1.26.0 - October 23, 2019 (63.5KB)
全てのバージョンを表示 (全46項目)

Runtime依存性 (2):

  • aws-sdk-core ~> 3, >= 3.71.0
  • aws-sigv4 ~> 1.1
  • オーナー:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256チェックサム:

    a4f308120bdc7e2c6c48b6538da9d613a9eb293efaeaa533ba870dead0cd9d02

    累計ダウンロード数 30,838,437

    現行バージョン 192,690

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    Apache-2.0

    必要Rubyバージョン: >= 0

    リンク集: