RubyGems Navigation menu

aws-sdk-elasticbeanstalk 1.31.0

Official AWS Ruby gem for AWS Elastic Beanstalk (Elastic Beanstalk). This gem is part of the AWS SDK for Ruby.

Versionen:

  1. 1.31.0 - June 05, 2020 (70,5 KB)
  2. 1.30.0 - May 28, 2020 (69,5 KB)
  3. 1.29.0 - May 07, 2020 (69,5 KB)
  4. 1.28.0 - April 06, 2020 (69,5 KB)
  5. 1.27.0 - March 09, 2020 (66,5 KB)
Zeige alle Versionen (47 total)

Runtime Abhängigkeiten (2):

  • aws-sdk-core ~> 3, >= 3.71.0
  • aws-sigv4 ~> 1.1
  • Besitzer:

    Pushed by:

    Autoren:

    • Amazon Web Services

    SHA 256-Prüfsumme:

    6b3eef1c190922eb58ed7a0279fdaf9fd4a4af253e97c0efcba9c804794fcccf

    Downloads insgesamt 30.869.331

    Für diese Version 6.966

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    Apache-2.0

    Erforderliche Ruby-Version: >= 0

    Links: