RubyGems Navigation menu

aws-sdk-elasticache 1.39.0

Official AWS Ruby gem for Amazon ElastiCache. This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.42.0 - September 15, 2020 (113.0 KB)
  2. 1.41.0 - August 25, 2020 (113.0 KB)
  3. 1.40.0 - July 02, 2020 (112.5 KB)
  4. 1.39.0 - June 23, 2020 (113.0 KB)
  5. 1.38.0 - June 19, 2020 (113.0 KB)
显示所有 (55 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.99.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    8aef8a0155c9b7a4f0d6504d427b69240e2efe056cb98ace15718b17a31c78a9

    下载总次数 35,069,235

    这个版本 276,873

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: