RubyGems Navigation menu

aws-sdk-elasticache 1.39.0

Official AWS Ruby gem for Amazon ElastiCache. This gem is part of the AWS SDK for Ruby.

Versionen:

  1. 1.42.0 - September 15, 2020 (113 KB)
  2. 1.41.0 - August 25, 2020 (113 KB)
  3. 1.40.0 - July 02, 2020 (113 KB)
  4. 1.39.0 - June 23, 2020 (113 KB)
  5. 1.38.0 - June 19, 2020 (113 KB)
Zeige alle Versionen (55 total)

Runtime Abhängigkeiten (2):

  • aws-sdk-core ~> 3, >= 3.99.0
  • aws-sigv4 ~> 1.1
  • Besitzer:

    Pushed by:

    Autoren:

    • Amazon Web Services

    SHA 256-Prüfsumme:

    8aef8a0155c9b7a4f0d6504d427b69240e2efe056cb98ace15718b17a31c78a9

    Downloads insgesamt 35.069.208

    Für diese Version 276.873

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    Apache-2.0

    Erforderliche Ruby-Version: >= 0

    Links: