RubyGems Navigation menu

aws-sdk-elasticache 1.13.0

Official AWS Ruby gem for Amazon ElastiCache. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.34.0 - May 26, 2020 (112 KB)
  2. 1.33.0 - May 13, 2020 (112 KB)
  3. 1.32.0 - May 07, 2020 (112 KB)
  4. 1.31.0 - March 16, 2020 (111 KB)
  5. 1.29.0 - October 30, 2019 (98 KB)
  6. 1.13.0 - March 21, 2019 (88 KB)
Show all versions (46 total)

Runtime Dependencies (2):

  • aws-sdk-core ~> 3, >= 3.48.2
  • aws-sigv4 ~> 1.1
  • Owners:

    Authors:

    • Amazon Web Services

    SHA 256 checksum:

    d0cf6ba0487460a4043dd3327d41253da5d55899ded5b72819e0952dd7444a2b

    Total downloads 30,343,979

    For this version 49,384

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 0

    Links: