RubyGems Navigation menu

aws-sdk-elasticache 1.12.0

Official AWS Ruby gem for Amazon ElastiCache. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.36.0 - June 03, 2020 (113 KB)
  2. 1.35.0 - May 28, 2020 (112 KB)
  3. 1.34.0 - May 26, 2020 (112 KB)
  4. 1.33.0 - May 13, 2020 (112 KB)
  5. 1.32.0 - May 07, 2020 (112 KB)
  6. 1.12.0 - March 18, 2019 (88 KB)
Show all versions (48 total)

Runtime Dependencies (2):

  • aws-sdk-core ~> 3, >= 3.48.0
  • aws-sigv4 ~> 1.1
  • Owners:

    Authors:

    • Amazon Web Services

    SHA 256 checksum:

    86935cd1c1041d92d14f513ff2efe8e06ff972d97ba5926a66d5f50a6c669e5a

    Total downloads 30,820,915

    For this version 160,900

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 0

    Links: