RubyGems Navigation menu

aws-sdk-ecs 1.9.0

Official AWS Ruby gem for Amazon EC2 Container Service (Amazon ECS). This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.83.0 - July 30, 2021 (167 KB)
  2. 1.82.0 - July 28, 2021 (167 KB)
  3. 1.81.0 - July 15, 2021 (167 KB)
  4. 1.80.0 - June 02, 2021 (167 KB)
  5. 1.79.0 - May 26, 2021 (167 KB)
  6. 1.9.0 - March 06, 2018 (78.5 KB)
Show all versions (99 total)

Runtime Dependencies (2):

Owners:

Authors:

  • Amazon Web Services

SHA 256 checksum:

9e72e80a983ae304194392b82e713a350696e6d9c639b0cf5580d670a13cb37c

Total downloads 49,622,704

For this version 40,623

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: