RubyGems Navigation menu

aws-sdk-ecs 1.56.0

Official AWS Ruby gem for Amazon EC2 Container Service (Amazon ECS). This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.87.0 - October 18, 2021 (168 ko)
  2. 1.86.0 - October 12, 2021 (168 ko)
  3. 1.85.0 - September 01, 2021 (167 ko)
  4. 1.84.0 - August 11, 2021 (167 ko)
  5. 1.83.0 - July 30, 2021 (167 ko)
  6. 1.56.0 - January 17, 2020 (139 ko)
Voir toutes les versions (103)

Dépendances de Runtime (2):

  • aws-sdk-core ~> 3, >= 3.71.0
  • aws-sigv4 ~> 1.1
  • Propriétaires:

    Pushed by:

    Auteurs:

    • Amazon Web Services

    Total de contrôle SHA 256:

    5035d18c802258587052f63093c0a2734fd74667119df809a434452f9a8b26ff

    Total de téléchargements 52 211 243

    Pour cette version 221 320

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    Apache-2.0

    Version de Ruby requise: >= 0

    Liens: