RubyGems Navigation menu

aws-sdk-ecs 1.27.0

Official AWS Ruby gem for Amazon EC2 Container Service (Amazon ECS). This gem is part of the AWS SDK for Ruby.

バージョン履歴:

  1. 1.85.0 - September 01, 2021 (167KB)
  2. 1.84.0 - August 11, 2021 (167KB)
  3. 1.83.0 - July 30, 2021 (167KB)
  4. 1.82.0 - July 28, 2021 (167KB)
  5. 1.81.0 - July 15, 2021 (167KB)
  6. 1.27.0 - December 12, 2018 (106KB)
全てのバージョンを表示 (全101項目)

Runtime依存性 (2):

  • aws-sdk-core >= 3.39.0, ~> 3
  • aws-sigv4 ~> 1.0
  • オーナー:

    作者:

    • Amazon Web Services

    SHA 256チェックサム:

    52510827bae14161e53be6708081d130ffa1dc3d8579a2abdb063f5f97ea2f52

    累計ダウンロード数 51,150,815

    現行バージョン 787,002

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    Apache-2.0

    必要Rubyバージョン: >= 0

    リンク集: