RubyGems Navigation menu

aws-sdk-ebs 1.4.0

Official AWS Ruby gem for Amazon Elastic Block Store (Amazon EBS). This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.4.0 - May 28, 2020 (13.0 KB)
  2. 1.3.0 - May 07, 2020 (13.0 KB)
  3. 1.2.0 - March 16, 2020 (13.0 KB)
  4. 1.1.0 - February 06, 2020 (12.0 KB)
  5. 1.0.0 - December 04, 2019 (12.0 KB)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.71.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    890db6da62c7c6e5decb43d42e5fc42a13d331fb281790e8addd306915a623c7

    下载总次数 3,545,724

    这个版本 99,825

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: