RubyGems Navigation menu

aws-sdk-ebs 1.2.0

Official AWS Ruby gem for Amazon Elastic Block Store (Amazon EBS). This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.2.0 - March 16, 2020 (13 KB)
  2. 1.1.0 - February 06, 2020 (12 KB)
  3. 1.0.0 - December 04, 2019 (12 KB)

Owners:

Pushed by:

Authors:

  • Amazon Web Services

SHA 256 checksum:

ac98e778d022fd76f5491daad2eed87d48dbcf1cb1a462bc9b4ff25485f5e4be

Total downloads 2,368,337

For this version 455,805

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: