RubyGems Navigation menu

aws-sdk-ebs 1.1.0

Official AWS Ruby gem for Amazon Elastic Block Store (Amazon EBS). This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.6.0 - June 23, 2020 (13.0 KB)
  2. 1.5.1 - June 11, 2020 (13.0 KB)
  3. 1.4.0 - May 28, 2020 (13.0 KB)
  4. 1.3.0 - May 07, 2020 (13.0 KB)
  5. 1.2.0 - March 16, 2020 (13.0 KB)
  6. 1.1.0 - February 06, 2020 (12.0 KB)
显示所有 (8 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.71.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    eda20aa7f57a9e1aadb9dbdf7f5670b2cbdcf2efa0aa4045eb4df0698717a7a7

    下载总次数 4,413,752

    这个版本 825,375

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: