RubyGems Navigation menu

aws-sdk-ebs 1.1.0

Official AWS Ruby gem for Amazon Elastic Block Store (Amazon EBS). This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.7.0 - July 09, 2020 (20 ko)
  2. 1.6.0 - June 23, 2020 (13 ko)
  3. 1.5.1 - June 11, 2020 (13 ko)
  4. 1.4.0 - May 28, 2020 (13 ko)
  5. 1.3.0 - May 07, 2020 (13 ko)
  6. 1.1.0 - February 06, 2020 (12 ko)
Voir toutes les versions (9)

Dépendances de Runtime (2):

  • aws-sdk-core ~> 3, >= 3.71.0
  • aws-sigv4 ~> 1.1
  • Propriétaires:

    Pushed by:

    Auteurs:

    • Amazon Web Services

    Total de contrôle SHA 256:

    eda20aa7f57a9e1aadb9dbdf7f5670b2cbdcf2efa0aa4045eb4df0698717a7a7

    Total de téléchargements 4 569 331

    Pour cette version 829 240

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licence:

    Apache-2.0

    Version de Ruby requise: >= 0

    Liens: