RubyGems Navigation menu

aws-sdk-dynamodb 1.28.0

Official AWS Ruby gem for Amazon DynamoDB (DynamoDB). This gem is part of the AWS SDK for Ruby.

バージョン履歴:

  1. 1.58.0 - November 23, 2020 (165KB)
  2. 1.57.0 - November 09, 2020 (161KB)
  3. 1.56.0 - November 05, 2020 (157KB)
  4. 1.55.0 - October 05, 2020 (157KB)
  5. 1.54.0 - September 30, 2020 (156KB)
  6. 1.28.0 - May 15, 2019 (136KB)
全てのバージョンを表示 (全75項目)

Runtime依存性 (2):

  • aws-sdk-core ~> 3, >= 3.52.1
  • aws-sigv4 ~> 1.1
  • オーナー:

    作者:

    • Amazon Web Services

    SHA 256チェックサム:

    1225d33227ca025edd3f0e1748825bd53ead4efe7f696f778f067df7f60ed911

    累計ダウンロード数 48,649,051

    現行バージョン 3,553,136

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    Apache-2.0

    必要Rubyバージョン: >= 0

    リンク集: