RubyGems Navigation menu

aws-sdk-docdb 1.36.0

Official AWS Ruby gem for Amazon DocumentDB with MongoDB compatibility (Amazon DocDB). This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.42.0 - April 07, 2022 (83.0 KB)
  2. 1.41.0 - February 24, 2022 (81.5 KB)
  3. 1.40.0 - February 03, 2022 (81.5 KB)
  4. 1.39.0 - December 21, 2021 (81.5 KB)
  5. 1.38.0 - December 01, 2021 (81.5 KB)
  6. 1.36.0 - October 18, 2021 (81.5 KB)
显示所有 (43 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.121.2
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    3309fe36ffc39e685e98c4197e72026e2bea377796f8208a26ed0586560f49db

    下载总次数 34,477,364

    这个版本 351,320

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 2.3

    相关链接: