RubyGems Navigation menu

aws-sdk-docdb 1.10.0

Official AWS Ruby gem for Amazon DocumentDB with MongoDB compatibility (Amazon DocDB). This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.10.0 - July 25, 2019 (59 KB)
  2. 1.9.0 - July 01, 2019 (59 KB)
  3. 1.8.0 - June 17, 2019 (57.5 KB)
  4. 1.7.0 - May 21, 2019 (57.5 KB)
  5. 1.6.0 - May 15, 2019 (57.5 KB)
Show all versions (11 total)

Owners:

Pushed by:

Authors:

  • Amazon Web Services

SHA 256 checksum:

b968abac933f80ce3ec328d30c6c60772f1969140c2258a18a8714fbb8dd706b

Total downloads 8,166,572

For this version 1,161,846

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: