RubyGems Navigation menu

aws-sdk-dlm 1.31.0

Official AWS Ruby gem for Amazon Data Lifecycle Manager (Amazon DLM). This gem is part of the AWS SDK for Ruby.

Versiones:

  1. 1.35.0 - September 30, 2020 (20 KB)
  2. 1.34.0 - September 16, 2020 (20 KB)
  3. 1.33.0 - September 15, 2020 (20 KB)
  4. 1.32.0 - August 25, 2020 (20 KB)
  5. 1.31.0 - June 23, 2020 (20 KB)
Mostrar todas las versiones (38 total)

dependencias de Runtime (2):

  • aws-sdk-core ~> 3, >= 3.99.0
  • aws-sigv4 ~> 1.1
  • Propietarios:

    Subida por:

    Autores:

    • Amazon Web Services

    SHA 256 checksum:

    a54282cb0a6c7aed9f7feb6c20f4ee4f9645170449fa67fb46eaa5cdd949132f

    Total de descargas 26.161.749

    Para esta versión 1.443.801

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    Apache-2.0

    Versión de Ruby requerida: >= 0

    Enlace: